Agro forum - forum rolnicze, sadownicze, ogrodnicze - :: Witam mam problem ze wskazówką od ciśnienia oleju.

FAQ  Szukaj  Użytkownicy  Grupy  Statystyki  Rejestracja  Zaloguj  Album

Agro forum - forum rolnicze, sadownicze, ogrodnicze - Strona Główna » Mechanizacja » Ciągniki rolnicze » Ciągniki Belarus MTZ » Witam mam problem ze wskazówką od ciśnienia oleju.

Witam mam problem ze wskazówką od ciśnienia oleju.
Autor Wiadomość

rtoip1995 
czytelnik


Dołączył: 25 Mar 2013
Posty: 2
Poziom: 1

HP: 0/18
 0%
MP: 8/8
 100%
EXP: 1/9
 11%
Wysłany: 2013-03-25, 20:09   Witam mam problem ze wskazówką od ciśnienia oleju.

Przy mtz 82a po przekręceniu kluczyka wszkazuwka ucieka do góry.Jak widzać na zdjęciu. Kupiłem nowy czujnik lecz problem pozostał .
   
 
 

seweryn7701 
bywalec


Pomógł: 35 razy
Dołączył: 21 Lut 2011
Posty: 149
Poziom: 11

HP: 0/272
 0%
MP: 130/130
 100%
EXP: 7/25
 28%
Wysłany: 2013-03-26, 11:17   

Prawdopodobnie gdzieś kabel przetarty i łączy się z masą. Sprawdź czy wskaźnik tak samo reaguje po odłączeniu przewodu od czujnika. jeśli tak to zwarcie z masą.
   
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

 
Powered by phpBB modified by Przemo © 2003 phpBB Group - forum anime - Mapa Forum

antyspam Truskawki - Sadzonki truskawek
Polecamy
reklama

reklama

Facebook

reklama google