Agro forum - forum rolnicze, sadownicze, ogrodnicze - :: podnosnik w case 5140

FAQ  Szukaj  Użytkownicy  Grupy  Statystyki  Rejestracja  Zaloguj  Album

Agro forum - forum rolnicze, sadownicze, ogrodnicze - Strona Główna » Mechanizacja » Ciągniki rolnicze » Ciągniki Case » podnosnik w case 5140

podnosnik w case 5140
Autor Wiadomość

grzesiek 
bywalec


Wiek: 35
Dołączył: 07 Gru 2007
Posty: 61
Poziom: 6

HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2009-12-31, 14:28   podnosnik w case 5140

mam taki klopot w miom mcase po urzyciu tylnych przycisków podnosnika na blotnikach nie chce reagowac na sterowanie w kabinie dopiero po krutkich przelaczaniach dzojstikiem w kabinie gora dol zaczyna działac tak samo po postoju 2-3 tygodnie takze nie działa dzojstik w kabinie tylko guziki na blotnikach co to moze byc ?????????????? pomóżcie
   
 
 
 

adam1232651 


Pomógł: 19 razy
Wiek: 59
Dołączył: 29 Lis 2008
Posty: 250
Poziom: 14

HP: 0/426
 0%
MP: 203/203
 100%
EXP: 26/33
 78%
Wysłany: 2009-12-31, 15:22   

To jest wina komputera, wystąpiły jakieś błędy, bez serwisu nic nie zrobisz
   
 
 

adam1232651 


Pomógł: 19 razy
Wiek: 59
Dołączył: 29 Lis 2008
Posty: 250
Poziom: 14

HP: 0/426
 0%
MP: 203/203
 100%
EXP: 26/33
 78%
Wysłany: 2010-01-01, 13:49   

Może zle napisałem,w ciągnikach case jest tak,po każdym zgaszeniu i odpaleniu ciągnik traci pamięc, dlatego musisz ruszyc dzwignią ustawiającą wysokośc podnoszenia, góra dół, wtedy gaśnie żółta kontrolka podnośnika, i przechodzisz na sterowanie guzikami, dopiero wtedy działa przełącznik góra dół w kabinie i na błotnikach.
   
 
 

grzesiek 
bywalec


Wiek: 35
Dołączył: 07 Gru 2007
Posty: 61
Poziom: 6

HP: 0/104
 0%
MP: 49/49
 100%
EXP: 10/14
 71%
Wysłany: 2010-01-02, 18:35   

ale to mi tak robi nawet po calym dniu roboty w polu jak zamieniam sprzet i wcisne guziki na blotnikach to juz sterowanie w kabinie nie dziala czasem z poczatku tego nie robil moim zdaniem to moze byc wina jakiegos przekaznika bo w tym ciagniku w zasadzie to komputera jako takiego to niema
   
 
 
 

case cx 90 
bywalec


Pomógł: 8 razy
Dołączył: 06 Sie 2008
Posty: 201
Poziom: 13

HP: 0/370
 0%
MP: 176/176
 100%
EXP: 7/30
 23%
Wysłany: 2010-01-18, 21:48   

niewiem jak jest w 5140 ale mam cx 90 i dziś chciałem użyć podnośnika i tak jak piszesz działało tylko na błotnikach a w środku nie, wkurzyłem się wszystkie połączenia i kostki spsikałem takim srodkiem czyszczącym połączenia elektryczne a okazało się że przełącznik w kabinie ten z żółtą kontrolką podnośnika był wciśnięty a to jakoś wyłącza sterowanie wewnątrz, i też tak po dłuższym postoju sie tak dzieje
Ostatnio zmieniony przez case cx 90 2010-01-18, 21:49, w całości zmieniany 1 raz  
   
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Nie możesz ściągać załączników na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

 
Powered by phpBB modified by Przemo © 2003 phpBB Group - Mapa Forum

antyspam Truskawki - Sadzonki truskawek
Polecamy
reklama

reklama

Facebook

reklama google